Star Wars Galaxies log analyser


Download:

SWGla.exe


Requirments: Windows XP or newer with .NET Framework 3.5 is required to use this tool. You can download the .NET Framework from the official Microsoft homepage.


© 2009 Oekevo - all rights reserved - mail[at]oekevo.org
last update: 2009-02-23